首页保安思科利用公共漏洞修复了Security Manager漏洞

思科利用公共漏洞修复了Security Manager漏洞

思科已经发布了一些安全更新,以解决许多漏洞(预认证),这些漏洞利用影响Cisco Security Manager的公共漏洞,可以在成功利用之后允许远程执行代码。

思科安全管理器可帮助管理各种思科和网络安全设备的安全策略,并提供简洁明了的功能 引用 和应对能力 问题 在安全事件中。 这个 产品 可与多种思科安全设备配合使用。

思科

可用的概念验证漏洞(自XNUMX月起)

这些漏洞影响已发布的Cisco Security Manager 4.22(及更高版本)和 被揭示 从思科于16月XNUMX日起, 被报道 由Code White安全研究员Florian Hauser于八月发布。

Hauser分享了针对Cisco Security Manager的所有12个漏洞的概念验证漏洞, 他说 思科PSIRT停止后 回应.

幸运的是,目前思科说她不认识任何人 攻击 在哪里 漏洞利用 积极地这些 漏洞.

安全更新可用

思科已修复了思科安全管理器中的这些漏洞 版本4.22 Service Pack 1.

管理员必须立即进行开发 安全更新 尽快,因为它们不存在 解决方法 处理这些安全错误。

信息来源:bleepingcomputer.com

现货图片

实时新闻